解决lnmp1.0安装memcached报错:libevent is required

解决lnmp1.0安装memcached报错:libevent is required
军哥的lnmp1.0安装memcached时报错: checking for libevent directory... configure: error: libevent is required. You can get it from http://www.monkey.org/~provos/libevent/ If it's already installed, specify its path using --with-libevent=/dir/ make: *** 没有指明目标并且找不到 makefile。 停止。 ln: 正在访问"/usr/local/memcached/bin/memcached": 没有那个文件或目录 useradd: user ...
Copyright © 2009 - 2014 一米居 | All Rights Reserved | Powered By WordPress | Theme Designed By 知更鸟 | 赣ICP备09003747号-2

用户登录

分享到: