CentOS Linux编译安装开发版ntp 4.2.7p425教程

CentOS Linux编译安装开发版ntp 4.2.7p425教程
上篇文章(实战NTP放大攻击)提到过如果要解决NTP放大攻击,其中一种方法是把NTP服务器升级到4.2.7p26以上版本,但是ntp.org官网上提供的版本有两种: 1、稳定版:4.2.6p5(2011/12/24) 2、开发版:4.2.7p425(2014/02/26) 显然,如果要把NTP服务器升级到4.2.7p26,目前只能编译安装开发版的ntp 4.2.7p425。 为了验证这个解决方案,我在CentOS下编译安装开发版ntp,但参考网上的教程时遇到了不少问题,特...
Copyright © 2009 - 2014 一米居 | All Rights Reserved | Powered By WordPress | Theme Designed By 知更鸟 | 赣ICP备09003747号-2

用户登录

分享到: